Permission setting "Personalizing user interface" doesn't work

Customer care manager

Juraj Ondrus asked on September 3, 2008 07:24

Permission setting "Personalizing user interface" doesn't work

Correct Answer

Juraj Ondrus answered on September 3, 2008 07:24

Go to Site Manager -> Settings -> <your site> -> Content Management -> Personalize user interface by permissions checkbox and check it (set it to true).

0 votesVote for this answer Unmark Correct answer

   Please, sign in to be able to submit a new answer.