Master page template

sadesh kumar asked on May 27, 2014 08:52

I have created new site wizard in that new site master page i have added link button in the page, the link button is displayed in all the page, how to disable the link button in the other page.

Recent Answers

Brenden Kehren answered on May 27, 2014 13:04

In the webpart, check the Hide on child pages box in the Visibility section.

0 votesVote for this answer Mark as a Correct answer

   Please, sign in to be able to submit a new answer.